Punctajul Subiectului:
  • 0 Vot(uri) - 0 medie
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme lumini de drum stanga
#1
Salutari, dupa iesirea din acest weekend m-am intors cu urmatoarea problema: luminile de pe partea stanga a rulotei nu merg. 

Acum trebuie sa va zic ce am facut, orice parere e bine venita!

Situatia e in felul urmator, cand am plecat, vineri, luminile mergeau, la intoarcere, duminica, toata partea stanga nu mergea. Pe partea stanga am: un bec pe stop, trei becuri laterale si un led pe fata.

Ce am facut? Am pus 12V de la o baterie pe pinii din mufa, fara rezultat. Am vazut unde intra cablul in rulota, am decojit firele Alb (masa) si Negru (Pozitie Stanga) si am pus 12V, fara rezultat.

Mai departe, firul intra intr-o mufa din care pleaca un cablu spre spatele rulotei. Am urmarit cablul, nu are legaturi vizibile pana in spate, unde intra pe jumatatea rulotei intr-o masca si de acolo cred ca intra spre bara si la lumini.

Am luat 12V si am pus pe becul de pe spate, pe mufe. S-au aprins becurile: lumina numar (e fractionat in 2 parti, s-a aprins stanga), bec spate, cele patru becuri laterale dar ledul din fata nu s-a aprins. L-am desfacut dar nu am ce vedea acolo, posibil sa fie ceva umezeala intrata.

Problema mea majora este ca ma grabesc sa rezolv pentru ca joi am programare la RAR pentru carte. 

Idei? Singura idee pe rapid pe care o am e sa leg de la becul de numar din spate +/- pentru a avea lumini si sa desfac pana gasesc unde e problema la ledul din fata, fiind o lampa dedicata nu am acum de unde s-o iau.

Aveti alte sugestii?
Homo homini lupus
--------------------------------------
Incercati sa ma sunati, daca nu raspund, imi verific mailul cel putin de 3 ori pe zi: oneminute[pe]gmail[punct]com

Bere
Raspuns
#2
Update: am pus o baterie pe firele care duc la o lampa, se pare ca se aprinde si lampa led din fata, posibil sa am un contact imperfect undeva!
Homo homini lupus
--------------------------------------
Incercati sa ma sunati, daca nu raspund, imi verific mailul cel putin de 3 ori pe zi: oneminute[pe]gmail[punct]com

Bere
Raspuns
#3
(Ultima modificare: 06-03-2019, 09:10 PM de catre: Ciprian Rosca.) -->
Verifica cuplele,de la masina si de la rulota.Am patit si eu asa.
Telefon : 0741015477
Email : cprohome@yahoo.com
Raspuns
#4
Am rezolvat problema, cablul era agatat pe la roata de ghidaj. Era jumulit si probabil facea atingere cu alte cabluri, de aici si erorile.

Aveti idee de o sursa de cablu cu 13 fire mai ieftin?
Homo homini lupus
--------------------------------------
Incercati sa ma sunati, daca nu raspund, imi verific mailul cel putin de 3 ori pe zi: oneminute[pe]gmail[punct]com

Bere
Raspuns
#5
https://www.bestautovest.ro/cablu-instal...iniar.html
"O vorba-n plus si-un dinte-n minus."
Raspuns


Mergi la:


Utilizatori care citesc acest subiect: 1 Vizitator(i)
STS Service